Ace Email / Anleitungen

SPF, DKIM und DMARC verstehen

Verstehen Sie Versandfreigaben, Nachrichtensignaturen und Authentifizierungsrichtlinien vor DNS-Änderungen.

Praktische Anleitung. Verwenden Sie die bei Aktivierung bereitgestellten Verbindungs- und DNS-Daten; .example-Domains sind Beispiele.

SPF

SPF nennt die zum Versand berechtigten Systeme einer Domain. Prüfen Sie vorhandene Einträge und vermeiden Sie mehrere SPF-Einträge.

DKIM

DKIM prüft eine Nachrichtensignatur über einen DNS-Schlüssel. Selektor und Wert müssen vom Anbieter stammen.

DMARC

DMARC legt Regeln für Nachrichten ohne passende Authentifizierung fest. Prüfen Sie Berichte und legitime Quellen vor einer strengeren Regel.

SPF · RFC 7208 ↗DKIM · RFC 6376 ↗DMARC · RFC 9989 ↗
Kontakt
ACE.EMAIL

Ihre nächste E-Mail beginnt mit Ihnen.

Berechnen Sie Ihren Tarif, lesen Sie die Anleitungen oder schildern Sie Ihren Bedarf. Der nächste Schritt beginnt mit einem Gespräch.

Zugang anfragen